当前位置:首页 > 问答

两阳夹一阴选股

我来帮TA回答

求高手帮忙写一个通达信两阳夹一阴的选股公式。

上1:=HHV(MAX(C,O),3);
上2:=LLV(MAX(C,O),3);
下1:=HHV(MIN(C,O),3);
下2:=LLV(MIN(C,O),3);
上:=(上1-上2)/上2*100<0.48;
下:=(下1-下2)/下2*100<0.48;
二影线:=(H-O)/(O-C)*100<30 AND C<O;
ZRXG:REF(C>O,2) AND C>O AND 上 AND 下 AND REF(二影线,1);
这种玩法必须看趋势,还有一种黄金坑公式,如果你也是公式爱好者,可以一起分享,一起学习

通达信如何利用条件选股选出两阳夹一阴的个股?

可以到理财者网上去选,自动的!
搜:“理财者网”

求通达信选股公式 两阳夹一阴,要求:中间阴线的成交量分别是左右两

A:=C>REF(C,1) AND REF(C,1)<REF(C,2) AND REF(C,2)>REF(C,3);
B:=REF(V,1)<(2*MIN(V,REF(V,2))/3);
X:IF(A AND B,1,0)

求两阳夹两阴 两阳夹多阴 选股公式

去 优答网 看看他网上有很多股票公式 不过好像是同花顺的

Excel同时满足4个条件的函数?

=LOOKUP(A1,{0,91,96,101}%,{-3,-1,2,3})

excel 多条件匹配求和问题(4个以上条件)

不是 只是广告做的很牛 其实一般